Microsoft Technical Support Online

Microsoft Teknisk Support runt om i världen

Om du befinner dig utanför USA och har en fråga om en Microsoft-produkt bör du först:

  • Läsa informationen i den här hjälpfilen eller i handboken.

  • Läsa de VIKTIGT-filer som finns på produktdisketterna eller CD-ROM-skivorna. Dessa filer innehåller allmän information som blivit tillgänglig först efter det att böckerna i produktpaketet tryckts.

  • Gå till webbplatsen för Teknisk Support: http://support.microsoft.com/support/.

Om du inte finner någon lösning kan du kontakta ditt lokala Microsoft-kontor för att få information om hur du erhåller produktsupport.

Kontakta ett Microsoft-kontor

När du ringer till Microsoft bör du befinna dig vid din dator och ha relevant produktinformation tillgänglig. Var beredd att lämna följande information:

  • Versionsnumret på den Microsoft-produkt du använder.

  • Vilken typ av maskinvara du använder. Detta inkluderar även nätverksmaskinvara där det är aktuellt.

  • Vilket operativsystem du använder.

  • Den exakta ordalydelsen i meddelanden som visats på skärmen.

  • En beskrivning av vad som hände och vad du gjorde när problemet uppstod.

  • En beskrivning av hur du försökte lösa problemet.

Viktigt!: Telefonnummer till Microsoft-kontor kan komma att ändras. Den senaste förteckningen med telefonnummer finner du på webbplatsen för Teknisk Support, //www.microsoft.com/support. Om det inte finns något Microsoft-kontor i ditt land kontaktar du det företag där du köpte produkten.

Microsoft-kontor runt om i världen

Argentina
Microsoft de Argentina S.A.
Kundservice: (54) (1) 316-4600
Fax: (54) (1) 316-4698

Teknisk support, telefon: (54) (1) 316-4664

Armenien
Se Ryssland

Australien
Microsoft Pty. Ltd.
Fax: (61) (02)9805 1108
Försäljningsinformation: (61) (02) 9870-2100
Internet://www.microsoft.com.au/
Teknisk support:
Telefon: (61) (02) 9870-2131
Fax: (61) (02) 9805 0519

Österrike
Microsoft Ges.m.b.H.
Telefon: (+43) 1 610 64 -0
Fax: (+43) 1 610 64 -200
Information: 0660-6520
Priser, uppdateringar etc: 0660-6520
Standardsupport:
Installation och hantering: 01 50222-2255
Allmän information om supportnätverket i Centraleuropa
FAX: 01805-251191

Azerbajdzjan
Se Ryssland

Belgien
Microsoft NV
Telefon: +32-2-730 39 11
Fax: +32-2-726 96 09
Microsoft Informationscenter: +32-2-481 52 52
BBS: +32-2-726 85 45 (14400/1200/2400/9600 bd, 8N1, ANSI)
Teknisk support:
+32-2-513 32 74 (holländska)
+32-2-502 34 32 (engelska)
+32-2-513 22 68 (franska)

Vitryssland
Se Ryssland

Bolivia
Se Argentina

Brasilien
Microsoft Informatica Ltda.
Telefon: (55) (11) 5514 –7100
Fax: (55) (11) 5514 - 7106/5514-7107
Teknisk support:
Telefon: (55) (11) 5506-8087
Fax: (55) (11) 5506-7621
Automatisk fax: (55) (11) 5506-8506
BBS för teknisk support: (55) (11) 5506-1234
Kundsupport: (55) (11) 822-5764

Kanada
Microsoft Canada Inc.
Huvudkontor (telefon): 1 (905) 568-0434
Kundinformationscenter: 1 (800) 563-9048
Teknisk support:
Operativsystem inklusive Microsoft Windows 95: (905) 568-4494
Microsoft Office och Office-komponenter: (905) 568-2294
Övrig teknisk standardsupport: (905) 568-3503
Information, Priority Support: (800) 668-7975
Texttelefon (TTY/TDD) (905) 568-9641
BBS för teknisk support: (905) 507-3022

Västindien
Microsoft Caribbean, Inc.
Telefon: (809) 273-3600
Fax: (809) 273-3636
Teknisk support: (214) 714-9100

Centralamerika
Se Latinamerika

Chile
Microsoft Chile S.A.
Telefon: 56-2-330-6000
Fax: 56-2-330-6190
Kundservice: 56-2-800-213121
Operativsystem och program för persondatorer:
Telefon: 56-2-330-6222
Fax: 56-2-341-1439

Kina
 Microsoft (China) Co. Ltd
4/F Kai Yuen Commercial Building
No.28 Zhichunli, Hai Dian District
Beijing 100086, PRC
Telefon: 011-86-10-6261-7711
Fax: 011-86-10-6253-6630

Colombia
Microsoft Colombia
Telefon: (571) 618 2245
Fax: (571) 618 2269
Teknisk support:
Línea de Respuesta Microsoft
Telefon: (571) 5230022
Fax: (571) 5231220
Telefonsvarare: (571) 5034216

Kroatien
Microsoft Hrvatska d.o.o.
Telefon: (+385) (1) 304 555
Fax: (+385) (1) 335 051
Teknisk support:
(Vi ber er vänligen att kontakta Microsoft-kontoret.)

Tjeckien
Microsoft s.r.o.
Telefon: (+42) (2) 611 97 111
Fax: (+42) (2) 611 97 100
Teknisk support:
(+420) (2) 2150 3222

Danmark
Microsoft Denmark
Telefon: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Teknisk support:
Telefon: (45) 44 89 01 11
Microsoft säljsupport: (45) 44 89 01 90
Microsoft FastTips: (45) 44 89 01 44
(Dokument 303030 i FastTips innehåller detaljerade instruktioner)
Microsoft MSDL (BBS): (45) 44 66 90 46

Dominikanska republiken
Se Centralamerika

Dubai
Microsoft Middle East
Telefon: (971) 4 3973888
Fax: (971) 4 3972244
Teknisk support:
ENDAST operativsystem och & program för persondatorer:
Telefon: (971) (4) 3975443
Fax: (971) 4 3972304
e-post: mswsgulf@microsoft.com
Kundservicecenter:
(Versionsuppgraderingar/TechNet och MSDN-prenumerationer)
Telefon: (971) (4) 3975752
Fax: (971) (4) 3972304

Ecuador
Corporation Microsoft del Ecuador S.A.
Telefon: (593) 2 460-447, (593) (2) 460-451
Kundservice: (593) (2) 460-453, (593) (2) 460-458
Teknisk support: (593) (2) 463-094

Egypten
Microsoft Egypt
Telefon: +202-418-6101
Fax: +202-4174766
Teknisk support:
ENDAST operativsystem och program för persondatorer:
Telefon: (202) 261 3991 / 6
Fax: (971) 403 2718

England
Se Storbritannien

Estland
Se Tyskland

Teknisk support:
(+372) 650 49 99

Finland
Microsoft OY
Telefon: +358-(0)9-525 501
Fax: +358-(0)9-878 8770
Teknisk support:
Telefon: +358-(0)9-525 502 500
Säljsupport: +358-(0)9-525 5026
Microsoft MSDL: +358-(0)9-878 77 99
(Information på svenska och engelska)
Microsoft FastTips: +358-(0)9-525 502 550
(Information på svenska och engelska)

Frankrike
Microsoft France
Telefon: (33) 01 69-86-46-46
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Teknisk support, telefon: (33) 01-69-86-10-20
Teknisk support, fax: (33) (01) 69-28-00-28

Franska Polynesien
Se Frankrike

Georgien
Se Ryssland

Tyskland
Microsoft GmbH
Telefon: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Information: 089/3176 1199
Priser, uppdateringar etc: 08105-25-1199
Internet: www.microsoft.com/germany
Standardsupport: Installation och hantering: 01805/67 22 55
Allmän information om supportnätverket i Centraleuropa:
Fax: 1805-25-1191

Grekland
Microsoft Hellas, S.A.
Telefon: (30)(1) 6806-775 till (30)(1) 6806-779
Fax: (30)(1) 6806-780
Teknisk support
Telefon: (30) (1) 9247-030
Fax: (30) (1) 9215-363

Hong Kong
Microsoft Hong Kong Limited
Fax: (852)2560-2217
Produktsupport med Faxback-tjänst: (852)2535-9293
Microsoft Club Hotline: (852)28044277
Teknisk support: (852) 2804-4222

Ungern
Microsoft Hungary
Telefon: +36 (1) 327-2800
Fax: +36 (1) 327-2899
Teknisk support: +36 (1) 267-4636 (2MSINFO)

Island
Se Danmark

Irland
Se Storbritannien

Indien
Microsoft India
Telefon: (011) (91) (80) 5092678, (011) (91) (11) 646 0767, 646 0813
Fax: (011) (91) (80) 509-2601, (011) (91) (11) 647- 4714

Indonesien (SP)
Microsoft Indonesia - Jakarta
Teknisk support
Telefon: 62 21 5721060
Fax: 62 21 5732077

Israel
Microsoft Israel Ltd.
Telefon: 972-3-613-0833
Fax: 972-3-613-0834

Italien
Microsoft SpA
Telefon: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Microsofts kontor i Rom: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Microsoft by Fax (Fax-on-demand-tjänst):
(39) (2) 70-398-888
Kundservice (information om nya produkter, produktlitteratur):
(39) (2) 70-398-398
Återförsäljarsupport (kundservice endast för återförsäljare):
(39) (2) 70-398-388
Teknisk support: (39) (2) 70-398-398
Microsoft konsulttjänst: (39) (2) 7039-21

Japan
Microsoft Company Ltd.
Teknisk support (standardsupport): (81) (424) 41-8700
(Teknisk support/ Supportkontrakt)
Telefon: 0120-37-0196 (endast inrikes samtal kostnadsfritt)
Channel Marketing Information Center:
(Presales Produktsupport)
Tokyo, telefon: (81) (3) 5454-2300
Osaka, telefon: (81) (6) 245-6995
Kundservicetelefon :
(Versionsuppgraderingar/Registrering)
Telefon: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Kazakstan
Se Ryssland

Kirgizia
Se Ryssland

Korea
Microsoft CH
Telefon: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Kundservice: 080-022-7337 (endast inrikes samtal kostnadsfritt)
Teknisk support
Teknisk support för Office: (82) (2) 508-0040
Teknisk support för Windows: (82) (2) 563-0054
Teknisk support för utvecklare: (82) (2) 566-0071
Microsoft FastTips: (82) (2) 3453-7555
Support Sales: (82) (2) 531-4544

Latinamerika
Microsoft
Latin American Headquarters (U.S.A.)
Telefon: (305) 489-4800
Fax: (305) 491-1616
Kundservice: (425) 936-8661
Teknisk support: (214) 714-9100
http://www.microsoft.com/latam/soporte

Liechtenstein
Se Schweiz (tyska)

Luxemburg
Microsoft NV
Telefon: +32-2-730 39 11
Microsoft Informationscenter: +32-2-481 52 52
BBS: +32-2-726 85 45
(1200/2400/9600/14400 bd, 8N1, ANSI)
Teknisk support:
+32-2-513 32 74 (holländska)
+32-2-502 34 32 (engelska)
+32-2-513 22 68 (franska)

Malaysia (SP)
Microsoft (Malaysia) Sdn Bhd:
Telefon: (60-3) 793-9595
Fax: (60-3) 791-6080

Mexiko
Microsoft México, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo

Fast Tips: (52)(5) 2612199

Microsoft BBS 628-6200/02 MSMEXICO sin password

Marocko
Microsoft Afrique Du Nord
Telefon: (212) 2 47 10 72
Fax: (212) 2 47 10 86

Nederländerna
Microsoft BV
Telefon: 023-5689189
Kundservice: 023-5677700
BBS: 023-5634221
(1200/2400/9600/14400bd, 8N1, ANSI)
Teknisk support:
023-5677877 (hollänska)
023-5677853 (engelska)

Nya Zeeland
Microsoft New Zealand Ltd
Telefon: 64 (9) 357-5800
Fax: 64 (9) 358-3726
Teknisk support:
Telefon: 64 (9) 357-5575
Fax: 64 (9) 307-0516 och 357-5577

Nordirland
Se Storbritannien

Norge
Microsoft Norway AS
Telefon: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Teknisk support: +(47) 22 02 25 50
Microsoft Sales Support: +(47) 22 02 25 80
Microsoft MSDL: +(47) 22 18 22 09
Microsoft FastTips: +(47) 22 02 25 70
(Dokument 404040 i FastTips innehåller detaljerade instruktioner)

Papua New Guinea
Se Australien

Paraguay
Se Argentina

Peru
Se Latinamerika

Filippinerna (SP)
Microsoft Philippines
Telefon: 632 811 0062
Teknisk support:
Telefon: 632 892 2295/2495
Fax: 632 813 2493

Polen
Microsoft Sp. z o.o.
Telefon: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Informationstjänst: +(48-22) 865-99-33
Teknisk support:
+(48-22) 865-99-66

Portugal
Microsoft Portugal MSFT, Lda.
Telefon: (351) 1 4409200
Fax: (351) 1 4412101
Teknisk support:
Standardsupport:
(351) 1 4409280/1/2/3
Fax : (351) 1 4411655

Irland
Se Storbritannien

Rumänien
Microsoft s.r.l.
Telefon: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Teknisk support:
(+40) (1) 312 09 48

Ryssland
Microsoft A/O
Microsoft Informationscenter: (095)-913-99-88

Skottland
Se Storbritannien

Saudi-Arabien
Microsoft Saudi Arabia
Telefon: +966-1-488-1165
Fax: +966-1-488-1576
Teknisk support
(Endast operativsystem och
program för persondatorer):
Telefon: 800 124 0500
(kostnadsfritt inom Saudi-Arabien)
Fax: 966-1-4740576

Singapore
Microsoft Singapore Pte Ltd
Telefon: (65) 337-6088
Fax: (65) 337-6788
Kundservices:
Telefon: (65) 433-5488
Fax: (65) 339-9958
Produktsupporttjänster:
Telefon: (65) 337-9946
Fax: (65) 337-6700

Slovenien
Microsoft d.o.o.
Telefon: (+386) (61) 1800 8-00
Fax: (+386) (61) 1800 822
Teknisk support:
(+386) (61) 185 3449

Slovakien
Microsoft Slovakia s.r.o.
Telefon: (+421) (7) 37 63 02
Fax: (+421) (7) 37 66 71
Teknisk support: (+421) (7) 531 20 83

Sydafrika
Microsoft South Africa
Telefon: (27) 11 445 0000
Fax: (27) 11 445 0046
Teknisk support:
(kostnadsfritt): 0 802 11 11 04
(vanlig taxa): (27) 11 445 0000
Fax: (+27) 11 445-0343

Sydöstra Afrika och öarna i Indiska Oceanen
Se Sydafrika

Spanien
Microsoft Iberica SRL
Telefon: (34) 1-807-9999
Fax: (34) 1-803-8310
Teknisk support: (34) 1 -3754004
Kundservice: (34) 1-3754004
FaxBack-telefon: (34) 1-3754004

Sverige
Microsoft AB
Telefon: +46-(0)8-752 56 00
Fax: +46-(0)8-750 51 58
Teknisk support: +46-(0)8- 752 09 29
Säljsupport: +46-(0)8- 752 56 30
Microsoft MSDL: +46-(0)8-750 47 42
Microsoft FastTips: +46-(0)8-752 29 00
(Dokument 202020 i FastTips innehåller detaljerade instruktioner)

Schweiz
Microsoft AG
Telefon: 01-839 61 11
Fax: 01-831 08 69
Kundservice: 0848-858-868
Dokumentation:
Telefon: 0800-55-59-00
Fax: 01 311-72-27, Microsoft Info-Service, Postfach, 80998001 Zürich
Standard Teknisk support:
(tyska) Installation och hantering:
0848 80 - 2255
Standard Teknisk support
(franska): 022-738 96 88
Allmän information om supportnätverket i Centraleuropa:
Tel. 0848-80-2330
Internet: www.microsoft.com/switzerland

Tadzjikistan
Se Ryssland

Taiwan
Microsoft Taiwan Corp.
Telefon: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Teknisk support: (886) (2) 508-9501

Thailand
Microsoft (Thailand) Limited
Telefon: (662) 266-3300
Fax: (662) 266-3310
Produktsupport:
Telefon: (662) 613-7208 t.o.m 11
Fax: (662) 613-7198

Turkiet
Microsoft Turkey
Telefon: 90 (212) 258 59 98
Fax: 90 (212) 258 59 54
Support Hotline:
Telefon: 90 (212) 258 96 66
Fax: 90 (212) 258 95 99
BBS: 90 (212) 227 93 90

Turkmenistan
Se Ryssland

Storbritannien
Microsoft Limited
Fax: (0870) 60 20 100
Telefon: (0870) 60 10 100
Microsoft KeyData:
(BBS)
(0870) 50 30 200 (upp till 28,8kbit/s, n, 8, 1)
Microsoft KeyFax:
(Faxback-informationstjänst)
(0870) 50 30 100
Teknisk support:
Maskinvara, operativsystem och program för persondatorer
och maskinvara: 0870 50 10 100
Utvecklingsprodukter: 0870 50 10 200
Affärssystem: 0870 50 10 300
Kunder som ringer från Irland bör ringa 706 5353 för Teknisk support.
Minicom Line 0870 50 30 400
Pre-Sales Information: Microsoft Connection
(0345) 00 2000

Uruguay
Teknisk support: (598) (2) 77-4934

Uzbekistan
Se Ryssland

Venezuela
Corporation MS 90 de Venezuela S.A.
Övrig information: (582) 265-9922
Fax: (582) 265-0863
Teknisk support: (582) 993-6755

Wales
Se Storbritannien


Juridisk information

Microsoft Windows 98

Informationen i detta dokument kan komma att ändras. Alla företag, produkter, personer och data är fiktiva, och alla likheter med verkliga personer, företag, produkter och situationer är oavsiktliga, om inte annat sägs uttryckligen. Ansvaret för att upphovsrättslagar följs ligger på användaren. Detta dokument eller delar av det får inte för något ändamål mångfaldigas eller distribueras, elektroniskt eller mekaniskt eller på något annat sätt, utan uttrycklig skriftlig tillåtelse från Microsoft Corporation.

För innehållet i detta dokument kan Microsoft inneha patent, patentansökningar, varumärken, copyright eller andra rättigheter som regleras av upphovsrättslagar. Innehav av detta dokument medför inga rättigheter till patent, varumärken, copyright eller andra upphovsrättsskyddade produkter utöver vad som uttryckligen anges i ett skriftligt licensavtal med Microsoft.

© 1998 Microsoft Corporation. Med ensamrätt.

Microsoft, ActiveX, BackOffice, MS, MS-DOS, MSN, Windows och Windows NT är varumärken eller registrerade varumärken som tillhör Microsoft Corporation i USA och i andra länder.

Andra produkt- och företagsnamn som nämns i detta dokument kan vara varumärken som tillhör respektive ägare.